<!doctype html><!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-js" lang="en-US"
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="p:domain_verify" content="389e5209bea129ac38db21f491b5026b"/>
<meta name="twitter:widgets:csp" content="on">

<title>| Fab after Fifty | Information and inspiration for women over 50 - Part 73771</title>
<link rel="shortcut icon" href="http://www.fabafterfifty.co.uk/images/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="http://para.llel.us/apple-itouch-icon.png">
<script type="text/javascript" async  data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

<script type="text/javascript"> 
	var fadeContent = 'none'; 
	var toolTips = 'none'; 
</script>

<style>
div.widget_recent_entries ul li, div.widget_recent_comments ul li { padding:5px !important; border-bottom: 1px solid #f1d1e1 !important; }
</style>



	<link rel="alternate" type="application/rss+xml" title="Fab after Fifty | Information and inspiration for women over 50 | Katy Cole | Activity RSS Feed" href="" />


	<link rel="alternate" type="application/rss+xml" title="Fab after Fifty | Information and inspiration for women over 50 | Site Wide Activity RSS Feed" href="https://www.fabafterfifty.co.uk/community/activity-streams/feed/" />

	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/base.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/buddypress.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/style-default.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/ddsmoothmenu.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/colorbox.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/qtip.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/style-responsive.css" />
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/style-skin-1.css" id="SkinCSS" />

<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Design[746,774] -->
<meta property="og:title" content="| Fab after Fifty | Information and inspiration for women over 50 - Part 73771" />
<meta property="og:type" content="object" />
<meta property="og:image" content="https://www.fabafterfifty.co.uk/wp-content/uploads/2011/01/cropped-fafheader-1024x102.jpg" />
<meta property="og:site_name" content="Fab after Fifty | Information and inspiration for women over 50" />
<meta property="og:image:secure_url" content="https://www.fabafterfifty.co.uk/wp-content/uploads/2011/01/cropped-fafheader-1024x102.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="| Fab after Fifty | Information and inspiration for women over 50 - Pa" />
<meta name="twitter:image" content="https://www.fabafterfifty.co.uk/wp-content/uploads/2011/01/cropped-fafheader-1024x102.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Fab after Fifty | Information and inspiration for women over 50 &raquo; Feed" href="https://www.fabafterfifty.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fab after Fifty | Information and inspiration for women over 50 &raquo; Comments Feed" href="https://www.fabafterfifty.co.uk/comments/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.fabafterfifty.co.uk\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.fabafterfifty.co.uk\/wp-admin\/admin-ajax.php"},"url_components":{"year":"1970","monthnum":"01","day":"01","hour":"00","minute":"00","second":"00","post_id":"0","postname":"","category":"uncategorized"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//cdn.shareaholic.net/assets/pub/shareaholic.js'
        data-shr-siteid='7602f37e39410c2cafad676630ec039d' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Fab after Fifty | Information and inspiration for women over 50' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='' />
<meta name='shareaholic:keywords' content='page' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:site_id' content='7602f37e39410c2cafad676630ec039d' />
<meta name='shareaholic:wp_version' content='8.13.3' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fabafterfifty.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.fabafterfifty.co.uk/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.fabafterfifty.co.uk/wp-includes/css/admin-bar.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fabafterfifty.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-sign-up-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/newsletter-sign-up/assets/css/css.php?checkbox=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400|Raleway:400|Maiden+Orange:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-author-bio-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/wp-about-author/wp-about-author.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/style/podpress.css?ver=5.2.2' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.fabafterfifty.co.uk/";
var podPressBackendURL = "https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/cufon-yui.js?ver=1.09'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/jquery.scrollTo.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.fabafterfifty.co.uk\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_GB/all.js?ver=5.2.2#xfbml=1'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"my_favs":"My Favorites","accepted":"Accepted","rejected":"Rejected","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","show_all":"Show all","comments":"comments","close":"Close","view":"View","mark_as_fav":"Favorite","remove_fav":"Remove Favorite","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress//bp-themes/bp-default/_inc/global.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/js/podpress.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.fabafterfifty.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fabafterfifty.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fabafterfifty.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.fabafterfifty.co.uk/wp-json/oembed/1.0/embed/activity?url=https%3A%2F%2Fwww.fabafterfifty.co.uk%2Fmembers%2Fkatycole%2Factivity%2F73771%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fabafterfifty.co.uk/wp-json/oembed/1.0/embed/activity?url=https%3A%2F%2Fwww.fabafterfifty.co.uk%2Fmembers%2Fkatycole%2Factivity%2F73771%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.fabafterfifty.co.uk/wp-admin/admin-ajax.php';</script>

<style type='text/css' media='screen'>
	body{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Raleway", arial, sans-serif;}
	h2{ font-family:"Raleway", arial, sans-serif;}
	h3{ font-family:"Raleway", arial, sans-serif;}
	h4{ font-family:"Raleway", arial, sans-serif;}
	h5{ font-family:"Raleway", arial, sans-serif;}
	h6{ font-family:"Raleway", arial, sans-serif;}
	nav.main-menu ul li a, #MM, #MM ul li a { font-family:"Linden Hill", Tahoma; !important;  }
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<link rel="alternate" type="application/atom+xml" title="Fab after Fifty | Information and inspiration for women over 50 Atom Feed" href="https://www.fabafterfifty.co.uk/feed/atom/">
<link rel="pingback" href="https://www.fabafterfifty.co.uk/xmlrpc.php">

<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/css/ie.css" />
<![endif]-->

<style type="text/css">
body { background: #EA4498; }div.item-title a, a.srp-post-title-link { color: #EA4498 !important; }

#SignUp td { padding-left: 10px; }

div#PageTop { height:350px !important; }

h2 { color: #EA4498 !important; }
h2.entry-title { color: /*#48A838*/  #EA4498  !important; font-size: 15px !important; margin-bottom: -15px !important;  /*letter-spacing: 0.1em;*/   }
h2.entry-title a { color:  #333 !important; background-color:#fff; font-weight:bold;  }
h4.widgetTitle, h2.content-heading {   padding: 5px 5px 5px 10px !important;  background-color:  #e393bc  !important;  -moz-border-radius: 5px; border-radius: 5px;  color:  #fff !important;  text-transform: none !important; font-weight: normal !Important; font-size: 18px !important; /* border: 1px solid #dedede !important; background-image:url('/images/fab-heading-bg.png'); background-repeat:no-repeat; background-position:right; */ border-bottom: 1px solid #cecccc; }

h1.entry-title { 
color: #fff !important;  border: 1px solid #333 !important; background-color:#e393bc; padding: 10px !important; font-size: 22px !Important; /* background-image:url('/images/fab-heading-bg.png'); background-repeat:no-repeat; background-position:right; */ }

span.comments-link { position:relative; top: 10px; }

#home-page-layout_c1_col-1-4_2 { padding-top: 34px !important; }
section.slideShow { background-color: #EA4498 !important; height: 355px !important; }
section.slideShow { color: #ffffff !important;  }
section.slideShow h2 { color: #000 !important;  }

DIV.pageWrapper { font-size: 14px !important; }
#banner {   }
a:link, a:visited { color: #EA4498; }

DIV.the-post-image a FIGURE IMG { padding: 2%;  width: 96%; height: auto; }
#home-page-layout_c1_col-1-3_2 {  margin-top: 33px; }

#nsu-form-1 label { margin-right: 10px; }

FIELDSET.bbp-form TEXTAREA { height: 100px !important; }
.avatar { font-size: 10px;  }
#whats-new-textarea { height: 180px !important; width: 640px; }
#whats-new { height: 150px !important; width: 600px; }
#item-actions { display: none; }
#reply_text { height: 150px !important; width: 100%; }
#bprft-extrainfo { display:none; }

.like, .spam-activity { background:#EA4498 none repeat scroll 0 0!important; border-bottom:1px solid #48A838!important; border-right:1px solid #48A838!important; color: #ffffff!important; padding-right: 5px; padding-left: 5px;  -moz-border-radius: 5px; border-radius: 5px; }

DIV.srp-thumbnail-box { position: relative; top: 20px; }
IMG.srp-widget-thmb { border: 1px solid #cccecc; margin-right: 10px; }
h3.srp-widget-title { color:  #EA4498 !important; border-bottom: 1px dotted #cecccc; }
a.srp-post-title-link { color: #333; }
li.social-comment { width: 560px !important; }

/*.the-post-image IMG { width: 130px; height: 100px;  } */
/*DIV.the-post-image { width: 130px; float:left; }*/
/*DIV.the-post-content { width: 300px; margin-left: 150px; position:relative; top: -80px; }*/
#Bottom DIV.wp-about-author-containter-none { display:none; }

DIV.listing-thumbnail { padding-left: 30px; }
DIV.listing-thumbnail IMG { border: 1px solid #EA4498; }
DIV.odd { background-color: #ffb6c1; }

DIV.the-post-image IMG { width:165px; height: 165px; }
DIV.cat-image, FEATURE { width:100px; height: 100px; padding: 3px; margin-right: 10px; float:left; }
DIV.cat-image IMG { border: 1px solid 48A838; }
DIV.listings DIV.wpbdp-field-longbusinessdescription { display:none; }
DIV.listing-details DIV.wp-about-author-containter-none { display:none; }

#social #respond textarea.social-input { height: 100px; width: 464px; }
}

#cat-heading-box { background-color:#FDD7E4; padding: 10px; padding-top: 0px; margin-bottom: 20px; border: 1px solid #efefef; }


DIV.bbp-template-notice { background-color: #FDD7E4 !important; border: 1px solid #efefef !important; }
DIV.bbp-template-notice IMG.avatar { display:none; }
DIV.bbp-topic-meta-content { display:none !Important; border:none; }
DIV.bbp-template-notice { background-color: #FDD7E4; border:none; }

#fab-banner {  position:relative; top: -15px; left: 150px;  }
#Top header #MainHeader { margin-bottom:13px !important; }

@media (max-width: 972px) {
#PageTop, #fab-banner { display:none; }
#Middle .inner-1 { margin-top:-40px !important; padding-top: 0px; }



/*#SS-1-1 div.framedImage  { width:90% !important; display:block !Important; overflow:visible !important; } 
#SS-1-1 div.framedContent { display:none; }
#SS-1-1 img { width: 90% !important; height:auto !important; }
section.slideShow a img { display:block; }
#SS-1-1 { width:90% !important; overflow:visible !important; }
*/
 }

#MM_responsive_show, #MM_responsive_hide,#MM { position:relative; top: -30px;  font-family:Arial, Tahoma, sans !important; }
#MM a { font-family:Arial, Tahoma,sans !important;  }

</style> </head>

<body class="activity bp-user my-activity activity-permalink 73771 buddypress bp-legacy page-template-default page page-id-0 page-parent admin-bar no-customize-support paged-73771 page-paged-73771 cookies-not-set style-skin-1 bp-adminbar">

<div id="Wrapper">
	<div id="Top">
		<div class="clearfix">
		
			<div ID="headerWrapper" style="background: #000000;">
	<div class="inner-1" >
		<div class="inner-2">
							<div id="TopPanel" class="clearfix">
					<div class="sections">
											<section id="4lct468lzl6o" class="topPanelSection primary-tab" style="display: none; ">
							<div class="ugc pageWrapper topPanelContent">
								<div id="text-5" class="widget scg_widget 4lct468lzl6o widget_text"><h4 class="widgetTitle">Community Matters</h4>			<div class="textwidget"><div class="col-1-2"><img width="150" src="/Portals/0/images/conversation%20[320x200].jpg" style="float:left; margin-right: 10px"><a href="http://www.fabafterfifty.co.uk/community/join-us/">Sign up</a> and connect with other Fabafterfifty members today!</p>
<p><a href="/wp-login.php">Login</a> | <a href="http://www.fabafterfifty.co.uk/community/join-us/">Register</a></p>
<p>Join a community of like-minded women making the second half of life the best half!</p>
<p>The Fab after Fifty community is all about informing, sharing and inspiring.</p>
<p>It’s always good to share with friends- old and new, so why not start or join conversations with likeminded women.
</p></div>
<div class="col-1-2 last">
Introduce yourself to other members, share your thoughts and anecdotes, ask questions.</p>
<p>From dating over 50 to empty nesting,  reinventing careers to deciding what to wear. Make yourself a cup of coffee or pour a glass of wine and join in the conversation.</p>
<p>Share thoughts, photos, videos.</p>
<p>But above all,  join us as part of a community of women showing that life after 50 can be fabulous!
</p></div>
</div>
		</div>							</div>
						</section>
											<section id="4e4od16scosg" class="topPanelSection sign-in-icon" style="display: none; ">
							<div class="ugc pageWrapper topPanelContent">
															</div>
						</section>
										</div>
					<ul class="section-tabs pageWrapper">
					<li><a href="#4lct468lzl6o" id="Section-Tab-4lct468lzl6o" class="sectionTab primary-tab" style="">JOIN FOR FREE TODAY!</a></li><li><a href="#4e4od16scosg" id="Section-Tab-4e4od16scosg" class="sectionTab sign-in-icon" style="">SIGN IN</a></li>					</ul>
				</div>
							<header>
				<div id="MainHeader" class="pageWrapper clearfix">
					<h1 id="Logo"><a href="https://www.fabafterfifty.co.uk" ><img src="http://www.fabafterfifty.co.uk/images/logo.png" alt="Fab after Fifty | Information and inspiration for women over 50"   width="169"  height="132" /></a></h1>
			
					<div id="MainMenu"  class="">
						<div class="inner-1">
							<div class="inner-2">
								<nav >
									
									<button id="MM_responsive_show">Menu</button>
									<button id="MM_responsive_hide" class="btn black">Hide</button>

									<div id="MM" class="slideMenu">
										<ul id="menu-cerimenu" class="menu"><li id="menu-item-1462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-1462"><a href="http://www.fabafterfifty.co.uk">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://www.fabafterfifty.co.uk/about-us/">About Us</a></li>
	<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="https://www.fabafterfifty.co.uk/charity/">Charity</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1453"><a href="https://www.fabafterfifty.co.uk/newsletter/">Newsletter</a></li>
	<li id="menu-item-1449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1449"><a href="https://www.fabafterfifty.co.uk/directory/">Directory</a></li>
	<li id="menu-item-1450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1450"><a href="https://www.fabafterfifty.co.uk/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-9045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9045"><a href="https://www.fabafterfifty.co.uk/community/groups/">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-9041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9041"><a href="https://www.fabafterfifty.co.uk/community/">Community</a></li>
</ul>
</li>
<li id="menu-item-1225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1225"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-9917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9917"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/reviews-of-great-books-for-woomen-over-50-recommended-reading/">Book Reviews</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1229"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/interviews-with-female-celebrities-in-their-50s/">Celebrity Interviews</a></li>
	<li id="menu-item-9918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9918"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/fab-recipes/">Fab Recipes</a></li>
	<li id="menu-item-11392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11392"><a href="https://www.fabafterfifty.co.uk/category/women-over-50-who-have-reinvented-their-lives/">Fabwomen</a></li>
	<li id="menu-item-9919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/features/">Features</a></li>
	<li id="menu-item-9920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9920"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/film-reviews/">Film Reviews</a></li>
	<li id="menu-item-9921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9921"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/house-and-home/">House and Home</a></li>
	<li id="menu-item-9922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9922"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/television/">Television</a></li>
	<li id="menu-item-9923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9923"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/travel/">Travel</a></li>
	<li id="menu-item-9924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9924"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/volunteering-over-50/">Volunteering</a></li>
	<li id="menu-item-9927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9927"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/interests/">Interests</a></li>
	<li id="menu-item-9925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9925"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/weddings/">Weddings</a></li>
	<li id="menu-item-9926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9926"><a href="https://www.fabafterfifty.co.uk/category/lifestyle-tips-and-interests-for-women-over-50/writers-corner/">Writers Corner</a></li>
	<li id="menu-item-1263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1263"><a href="https://www.fabafterfifty.co.uk/category/issues-facing-women-50plus/">Fabafterfifty Blog</a></li>
</ul>
</li>
<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167"><a href="https://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-1246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1246"><a href="https://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/top-fitness-and-diet-tips-for-women-over-50/">Fitness/Diet</a></li>
	<li id="menu-item-1247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1247"><a href="https://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/tips-and-information-on-medical-problems-experienced-by-50plus-women/">Medical</a></li>
	<li id="menu-item-2243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2243"><a href="https://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/information-and-tips-for-dealing-with-the-menopause-in-your-50s/">Menopause</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-164"><a href="https://www.fabafterfifty.co.uk/category/wellbeing/">Wellbeing</a>
	<ul class="sub-menu">
		<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.fabafterfifty.co.uk/category/wellbeing/body-image/">Body Image</a></li>
		<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a href="https://www.fabafterfifty.co.uk/category/wellbeing/emptynesting/">Emptynesting</a></li>
		<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://www.fabafterfifty.co.uk/category/wellbeing/mid-life-matters/">Mid-life Matters</a></li>
		<li id="menu-item-1269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1269"><a href="https://www.fabafterfifty.co.uk/category/wellbeing/confidence/">Confidence</a></li>
	</ul>
</li>
	<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1248"><a href="https://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/natural-therapies/">Natural Therapies</a></li>
</ul>
</li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-161"><a href="https://www.fabafterfifty.co.uk/category/beauty-over-50/">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="https://www.fabafterfifty.co.uk/category/beauty-over-50/anti-ageing-tips-treatments-and-products-for-women-over-50/">Anti-ageing</a></li>
	<li id="menu-item-1233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1233"><a href="https://www.fabafterfifty.co.uk/category/beauty-over-50/best-hair-tips-for-women-over-50/">Hair</a></li>
	<li id="menu-item-1234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1234"><a href="https://www.fabafterfifty.co.uk/category/beauty-over-50/make-up-over-50/">MakeUp Facelift</a></li>
	<li id="menu-item-9928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9928"><a href="https://www.fabafterfifty.co.uk/category/beauty-over-50/best-product-reviews-for-women-over-50/">Product Reviews</a></li>
</ul>
</li>
<li id="menu-item-9462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9462"><a href="https://www.fabafterfifty.co.uk/category/style-over-50-top-tips/">Style</a>
<ul class="sub-menu">
	<li id="menu-item-9929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9929"><a href="https://www.fabafterfifty.co.uk/category/style-over-50-top-tips/dresses-with-sleeves-style-for-women-over-50/">Dresses with Sleeves</a></li>
	<li id="menu-item-9465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9465"><a href="https://www.fabafterfifty.co.uk/category/style-over-50-top-tips/style-tips-for-fab-50plus-women/">Style tips for fab 50plus women</a></li>
	<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9463"><a href="https://www.fabafterfifty.co.uk/category/style-over-50-top-tips/reviews-accessories/">Reviews: Accessories</a></li>
	<li id="menu-item-11686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11686"><a href="https://www.fabafterfifty.co.uk/category/style-over-50-top-tips/fabafterfifty-favourite-style-picks-for-50plus-women/">Fabafterfifty Favourite Style Picks</a></li>
</ul>
</li>
<li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-165"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/">Relationships</a>
<ul class="sub-menu">
	<li id="menu-item-9930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9930"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/couples-relationships/">Couples</a></li>
	<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/dating-over-50/">Dating</a></li>
	<li id="menu-item-11612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11612"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/bereavement-tips-on-relationships-for-women-over-50/">Bereavement</a></li>
	<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11613"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/divorce/">Divorce</a></li>
	<li id="menu-item-11614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11614"><a href="https://www.fabafterfifty.co.uk/category/tips-on-relationships-for-women-over-50/family-matters/">Family Matters</a></li>
</ul>
</li>
<li id="menu-item-10122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10122"><a href="#">Money</a>
<ul class="sub-menu">
	<li id="menu-item-1276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1276"><a href="https://www.fabafterfifty.co.uk/category/finance-tips-and-information-for-women-over-50/general-finance/">General Finance</a></li>
	<li id="menu-item-1277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1277"><a href="https://www.fabafterfifty.co.uk/category/finance-tips-and-information-for-women-over-50/tips-on-legal-matters-for-women-over-50/">Legal</a></li>
	<li id="menu-item-1281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1281"><a href="https://www.fabafterfifty.co.uk/category/finance-tips-and-information-for-women-over-50/retirement-and-pension/">Retirement and Pension</a></li>
</ul>
</li>
<li id="menu-item-1237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1237"><a href="https://www.fabafterfifty.co.uk/category/career-over-50/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="https://www.fabafterfifty.co.uk/category/career-over-50/top-tips-for-women-over-50-setting-up-a-business/">Business matters</a></li>
	<li id="menu-item-1238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1238"><a href="https://www.fabafterfifty.co.uk/category/career-over-50/employment/">Employment</a></li>
</ul>
</li>
<li id="menu-item-18783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18783"><a href="#">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-19699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19699"><a href="https://www.fabafterfifty.co.uk/courses-for-women-over-50/">Courses for Women over 50</a></li>
</ul>
</li>
<li id="menu-item-20044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20044"><a href="https://www.fabafterfifty.co.uk/category/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-20045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20045"><a href="https://www.fabafterfifty.co.uk/category/video-tutorials-for-women-over-50-fab-after-fifty/">Fab after Fifty Videos</a></li>
</ul>
</li>
</ul>										

										<div style="clear:left"></div>
									</div>


<!-- <img id="fab-banner" src="/images/banner.png" style="width:728px; height:90px; margin-left:-120px;"> -->


<div id="fab-banner" style="width:728px; height:90px; margin-left:-120px; background-color:#282828;">

<ins data-revive-zoneid="4111" data-revive-id="5d3cba222eaaeee40162c5d04d22e1b8"></ins>
<script async src="//flow.aquaplatform.com/asyncjs.php"></script>



</div>
																														
								</nav>
								
							</div>
						</div>
					</div>
			
				</div>
				
				
							</header>
			
							<div id="PageTop" class="showShadow">
					<div class="inner-1 pageWrapper">
							<section class="slideShow" style="height: 355px;"><div id="SS-1-1" ><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="framedContent ugc"><h2 style="color:#efefef !important">Welcome to Fab after Fifty</h2>
<p>At Fab after Fifty we are passionate about women over fifty making the best of their lives. There has never been a better time to be 50!
We'd love you to join in the conversation. Be Seen. Be Heard. Don’t be invisible. Be Fab after Fifty!</p>
<p><a      class="btn" href="http://www.fabafterfifty.co.uk/community/join-us/"><span>Join Free Today!</span></a></p></div><div class="slide framedImage"><img src="http://www.fabafterfifty.co.uk/images/slide1.jpg" /></div></div></div><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="slide framedImage"><a href="http://www.fabafterfifty.co.uk/community/join-us/" ><img src="http://www.fabafterfifty.co.uk/wp-content/uploads/2015/04/Community.jpg" /></a></div><div class="framedContent ugc"><h2 style="color:#efefef !important">Join Our Community Today</h2>

<p>Join a community of like-minded women making the second half of life the best half!   The Fab after Fifty community is all about informing, sharing and inspiring.</p> 

<p>It’s always good to share with friends- old and new, so why not make yourself a cup of coffee or pour a glass of wine and join in the conversation.</p>

<p><a      class="btn" href="http://www.fabafterfifty.co.uk/community/join-us/"><span>Get Started!</span></a></p></div></div></div><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="slide framedImage"><a href="http://www.fabafterfifty.co.uk/category/style-over-50-top-tips/" ><img src="http://www.fabafterfifty.co.uk/wp-content/uploads/2015/04/Style-Picks.jpg" /></a></div><div class="framedContent ugc"><h2 style="color:#efefef !important">Style</h2>

<p>Check out our latest style tips and picks to look fabulous over 50!</p> 

<p>It’s always good to share with friends- old and new, so why not make yourself a cup of coffee or pour a glass of wine and join in the conversation.</p>

<p><a      class="btn" href="http://www.fabafterfifty.co.uk/category/style-over-50-top-tips/"><span>Style</span></a></p></div></div></div><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="framedContent ugc"><h2 style="color:#efefef !important">Diet and Fitness</h2>

<p>The latest in nutrition and fitness to be healthy over 50!</p> 

<p><a      class="btn" href="http://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/top-fitness-and-diet-tips-for-women-over-50/"><span>Diet & Fitness</span></a></p></div><div class="slide framedImage"><a href="http://www.fabafterfifty.co.uk/category/health-tips-for-women-over-50/top-fitness-and-diet-tips-for-women-over-50/" ><img src="http://www.fabafterfifty.co.uk/wp-content/uploads/2015/04/Diet.jpg" /></a></div></div></div><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="slide framedImage"><a href="http://www.fabafterfifty.co.uk/category/beauty-over-50/" ><img src="http://www.fabafterfifty.co.uk/wp-content/uploads/2015/04/Beauty.jpg" /></a></div><div class="framedContent ugc"><h2 style="color:#efefef !important">Beauty</h2>

<p>Tips to look best possible fabulous YOU!</p> 

<p><a      class="btn" href="http://www.fabafterfifty.co.uk/category/beauty-over-50/"><span>Beauty</span></a></p></div></div></div><div style="width: 972px; height: 355px; overflow: hidden;"><div style="width: 972px; height: 355px;" class="framedMedia"><div class="framedContent ugc"><h2 style="color:#efefef !important">Career</h2>

<p>Whether you're setting up a business or looking for employment, make sure you're marketable over 50</p> 

<p><a      class="btn" href="http://www.fabafterfifty.co.uk/category/career-over-50/"><span>Career</span></a></p></div><div class="slide framedImage"><a href="http://www.fabafterfifty.co.uk/category/career-over-50/" ><img src="http://www.fabafterfifty.co.uk/wp-content/uploads/2015/04/Career.jpg" /></a></div></div></div></div> <!-- END "SS-1-1" -->	</section> <!-- END id="SlideShow" --><div id="SS-1-1_nav" class="slideShowPager"></div><script type="text/javascript"> jQuery(document).ready(function($) { $("#SS-1-1").cycle({ before: beforeSlide, after: afterSlide, fx:"fade,fade,fade,fade,fade,fade",timeout:12000,speed:1000,pause:0,randomizeEffects:0, pager:"#SS-1-1_nav"});SS_default = $("#SS-1-1");}); </script>					</div>
				</div>
					
		</div>
	</div>
</div>
			
		</div>
	</div> <!--! end of #Top -->
	
	<div id="Middle">
		<div class="pageWrapper theContent clearfix">
			<div class="inner-1">
				<div class="inner-2 contentMargin">
			
					<div id="bp-layout_c1" class="clearfix">
	<div id="bp-layout_c1_col-3-4_1" class="col-3-4 clearfix"><div class="i0 ugc">
	<div id="content">
		<div class="padder">

			<div class="activity no-ajax">
							
					<ul id="activity-stream" class="activity-list item-list">
								
						

<li class="activity activity_update activity-item activity-li item-li" id="activity-73771">
	<article>
		<div class="activity-content item-container ">
			<div class="item-content"  id="ytivitca-73771">
							
				<header class="comment-header">
					
					<div class="activity-avatar">
						<a href="https://www.fabafterfifty.co.uk/members/katycole/">
							<img src="https://www.fabafterfifty.co.uk/wp-content/uploads/avatars/12323905/5e70a1230e21c-bpthumb.jpg" class="avatar user-12323905-avatar avatar-35 photo" width="35" height="35" alt="Profile picture of Katy Cole" />						</a>
					</div>
					
					<div class="date">18 hours, 48 minutes ago</div>
					
									
					<h2 class="poster-name"><a href="https://www.fabafterfifty.co.uk/members/katycole/" title="Go to Katy Cole's member page.">Katy Cole</a></h2>
					
					<div class="activity-meta item-meta activity-header-info">
			
												
												
						<div class="activity-action"><p><a href="https://www.fabafterfifty.co.uk/members/katycole/">Katy Cole</a> Posted an update <span data-livestamp="2020-03-18T10:55:02+0000">18 hours, 48 minutes ago</span> </p>
</div>
						
					</div>					
					
				</header>
				
									<div class="activity-inner">
						<p>Wellness Practices to Improve Your Daily Routine</p>
<p><a href="https://www.popsugar.com/beauty/ways-to-improve-your-wellness-47274404" rel="nofollow">https://www.popsugar.com/beauty/ways-to-improve-your-wellness-47274404</a></p>
<p>#health</p>
					</div>
						
						
				<footer class="activity-footer item-footer">
					
														
				</footer>
			
			</div>
		</div>
	
			
					<div class="activity-replies item-container">
				<div class="item-content">
					<div class="activity-comments">
				
									
												
					</div>
				</div>
			</div>
			
			</article>

</li>

			
										</ul>
			
							</div>


		</div><!-- /.padder -->
	</div><!-- /#content -->

</div></div> <!-- END id=bp-layout_c1_col-3-4_1 class=col-3-4 -->
	<div id="bp-layout_c1_col-1-4_2" class="col-1-4 clearfix last"><div class="i0 ugc"><div id="bp_groups_widget-3" class="widget scg_widget buddypress widget_bp_groups_widget buddypress widget"><h4 class="widgetTitle">Groups</h4>
					<div class="item-options" id="groups-list-options">
				<a href="https://www.fabafterfifty.co.uk/community/groups/" id="newest-groups">Newest</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.fabafterfifty.co.uk/community/groups/" id="recently-active-groups" class="selected">Active</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.fabafterfifty.co.uk/community/groups/" id="popular-groups" >Popular</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.fabafterfifty.co.uk/community/groups/" id="alphabetical-groups" >Alphabetical</a>
			</div>

			<ul id="groups-list" class="item-list" aria-live="polite" aria-relevant="all" aria-atomic="true">
									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.fabafterfifty.co.uk/community/groups/travel/" class="bp-tooltip" data-bp-tooltip="Travel"><img src="https://www.fabafterfifty.co.uk/wp-content/uploads/group-avatars/8/19357a8cc633dcc56587bc999d401727-bpthumb.jpg" class="avatar group-8-avatar avatar-35 photo" width="35" height="35" alt="Group logo of Travel" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.fabafterfifty.co.uk/community/groups/travel/" class="bp-group-home-link travel-home-link">Travel</a></div>
							<div class="item-meta">
								<span class="activity">
								active 1 day, 17 hours ago								</span>
							</div>
						</div>
					</li>

									<li class="even public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.fabafterfifty.co.uk/community/groups/dating-and-relationships/" class="bp-tooltip" data-bp-tooltip="Dating and relationships"><img src="https://www.fabafterfifty.co.uk/wp-content/uploads/group-avatars/9/5b15e51a547ea319a716ad6849ad643d-bpthumb.jpg" class="avatar group-9-avatar avatar-35 photo" width="35" height="35" alt="Group logo of Dating and relationships" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.fabafterfifty.co.uk/community/groups/dating-and-relationships/" class="bp-group-home-link dating-and-relationships-home-link">Dating and relationships</a></div>
							<div class="item-meta">
								<span class="activity">
								active 1 day, 19 hours ago								</span>
							</div>
						</div>
					</li>

									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.fabafterfifty.co.uk/community/groups/entertainment/" class="bp-tooltip" data-bp-tooltip="Entertainment"><img src="https://www.fabafterfifty.co.uk/wp-content/uploads/group-avatars/4/4eb34b594d905f8feac4b863668d9ceb-bpthumb.jpg" class="avatar group-4-avatar avatar-35 photo" width="35" height="35" alt="Group logo of Entertainment" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.fabafterfifty.co.uk/community/groups/entertainment/" class="bp-group-home-link entertainment-home-link">Entertainment</a></div>
							<div class="item-meta">
								<span class="activity">
								active 1 day, 19 hours ago								</span>
							</div>
						</div>
					</li>

									<li class="even public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.fabafterfifty.co.uk/community/groups/hair-and-skincare/" class="bp-tooltip" data-bp-tooltip="Hair and skincare"><img src="https://www.fabafterfifty.co.uk/wp-content/uploads/group-avatars/7/075807a9e5d67ed25b43823a27d314c8-bpthumb.jpg" class="avatar group-7-avatar avatar-35 photo" width="35" height="35" alt="Group logo of Hair and skincare" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.fabafterfifty.co.uk/community/groups/hair-and-skincare/" class="bp-group-home-link hair-and-skincare-home-link">Hair and skincare</a></div>
							<div class="item-meta">
								<span class="activity">
								active 1 day, 19 hours ago								</span>
							</div>
						</div>
					</li>

									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.fabafterfifty.co.uk/community/groups/health-and-fitness/" class="bp-tooltip" data-bp-tooltip="Health and Fitness"><img src="https://www.fabafterfifty.co.uk/wp-content/uploads/group-avatars/3/6065fc8976f031797574d55c80f2ea6b-bpthumb.jpg" class="avatar group-3-avatar avatar-35 photo" width="35" height="35" alt="Group logo of Health and Fitness" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.fabafterfifty.co.uk/community/groups/health-and-fitness/" class="bp-group-home-link health-and-fitness-home-link">Health and Fitness</a></div>
							<div class="item-meta">
								<span class="activity">
								active 1 day, 19 hours ago								</span>
							</div>
						</div>
					</li>

							</ul>
			<input type="hidden" id="_wpnonce-groups" name="_wpnonce-groups" value="4ca1b9ea08" /><input type="hidden" name="_wp_http_referer" value="/members/katycole/activity/73771/" />			<input type="hidden" name="groups_widget_max" id="groups_widget_max" value="5" />

		
		</div></div></div> <!-- END id=bp-layout_c1_col-1-4_2 class=col-1-4 -->
</div> <!-- END id=bp-layout_container_1 -->

			
				</div>
			</div>
		</div> <!--! end of .pageWrapper -->
	</div> <!--! end of #Middle -->
	
	<div id="Bottom">		

		
<footer style="background: #000000;">
	<div class="pageWrapper theContent clearfix">
		<div class="inner-1">
			<div class="inner-2">
									<div class="ugc clearfix">
						<div class="staticBlockWrapper ugc" style="background: #000;"><div class="staticContent scid-9013">Copyright © 2018 Fabafterfifty. All Rights Reserved | <a href="http://www.fabafterfifty.co.uk/about-us/">About Us</a> | <a href="http://www.fabafterfifty.co.uk/contact-us/">Contact Us</a> | <a href="http://www.fabafterfifty.co.uk/disclaimer/">Disclaimer</a> | <a href="http://www.fabafterfifty.co.uk/advertise/" title="Advertise">Advertise</a> | <a href="http://www.fabafterfifty.co.uk/pressmedia-enquiries/" title="Press &#038; Media Enquiries">Press</a> | <a href="/privacy-policy/">Privacy Policy</a>
<div class="clear"></div></div></div>					</div>
							</div>
		</div>
	</div>
</footer>
		
	</div> <!--! end of #Bottom -->
</div> <!--! end of #Wrapper -->


<div class="hidden">
	<div id="LoginPopup">
		<form class="loginForm" id="popupLoginForm" method="post" action="https://www.fabafterfifty.co.uk/wp-login.php">
			<div id="loginBg"><div id="loginBgGraphic"></div></div>
			<div class="loginContainer">
				<h3>Sign in to your account</h3>
				<fieldset class="formContent">
					<legend>Account Login</legend>
					<div class="fieldContainer">
						<label for="ModalUsername">Username</label>
						<input id="ModalUsername" name="log" type="text" class="textInput" />
					</div>
					<div class="fieldContainer">
						<label for="ModalPassword">Password</label>
						<input id="ModalPassword" name="pwd" type="password" class="textInput" />
					</div>
				</fieldset>
			</div>
			<div class="formContent">
				<button type="submit" class="btn signInButton"><span>Sign in</span></button>
			</div>
			<div class="hr"></div>
			<div class="formContent">
				<a href="https://www.fabafterfifty.co.uk/wp-login.php?action=lostpassword" id="popupLoginForgotPswd">Forgot your password?</a>
			</div>
		</form>
	</div>
</div>
<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css">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</style>
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["bg"] = "E5E5E5";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["leftbg"] = "CCCCCC";
	podPressPopupPlayerOpt["lefticon"] = "333333";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "B4B4B4";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["righticon"] = "333333";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["loader"] = "009900";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["skip"] = "666666";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podPressPopupPlayerOpt["remaining"] = "no";
	podpressAudioPlayer.setup("https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {bg:"E5E5E5", text:"333333", leftbg:"CCCCCC", lefticon:"333333", volslider:"666666", voltrack:"FFFFFF", rightbg:"B4B4B4", rightbghover:"999999", righticon:"333333", righticonhover:"FFFFFF", loader:"009900", track:"FFFFFF", border:"CCCCCC", tracker:"DDDDDD", skip:"666666", slider:"666666", initialvolume:"70", buffer:"5", checkpolicy:"no", animation:"yes", remaining:"no",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.fabafterfifty.co.uk/";
var podPressBackendURL = "https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "https://www.fabafterfifty.co.uk/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/jquery.cycle.all.min.js?ver=2.9995'></script>
<link rel='stylesheet' id='comments_evolved_tabs_css-css'  href='https://www.fabafterfifty.co.uk/wp-content/plugins/gplus-comments/assets/styles/plugin.css?ver=1.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/admin-bar.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery.caret.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery.atwho.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/ddsmoothmenu.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/jquery.colorbox-min.js?ver=1.3.16'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/jquery.qtip.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/libs/responsive.js?ver=1'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/moment-js/moment.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/livestamp.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/simple-responsive-menu/sr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.fabafterfifty.co.uk/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=5.2.2'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Feedback</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.fabafterfifty.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.fabafterfifty.co.uk%2Fmembers%2Fkatycole%2Factivity%2F73771%2F'>Log In</a></li><li id='wp-admin-bar-bp-register'><a class='ab-item' href='https://www.fabafterfifty.co.uk/community/join-us/'>Register</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.fabafterfifty.co.uk/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div></li></ul>			</div>
					</div>

		
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website.  If you continue to use this website you must comply with the terms laid out in our privacy policy.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">I Agree</a><a href="https://www.fabafterfifty.co.uk/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy Policy</a>
				</div>
				
			</div><!-- Comments Evolved plugin -->
<script>jQuery("#comments-evolved-tabs").tabs();</script>
<!-- //Comments Evolved plugin -->

<script type="text/javascript">
</script>


<script type="text/javascript">

	jQuery(document).ready(function($) {

		
		if ( jQuery('#MM ul').length ) { ddsmoothmenu.init({ mainmenuid: "MM", orientation: "h", classname: "slideMenu", contentsource: "markup"}); }

	});



			jq('div#content').click( function(event) {
			var target = jq(event.target);
	
			if ( target.hasClass('button') )
				return true;
	
			if ( target.parents('.bp-pagination').hasClass('bp-pagination') && !target.parents('.bp-pagination').hasClass('no-ajax') ) {
			//if ( target.parent().parent().hasClass('pagination') && !target.parent().parent().hasClass('no-ajax') ) {
				if ( target.hasClass('dots') || target.hasClass('current') )
					return false;
	
				if ( jq('div.item-list-tabs li.selected').length )
					var el = jq('div.item-list-tabs li.selected');
				else
					var el = jq('li.filter select');
	
				var page_number = 1;
				var css_id = el.attr('id').split( '-' );
				var object = css_id[0];
				var search_terms = false;
	
				if ( jq('div.dir-search input').length )
					search_terms = jq('div.dir-search input').val();
	
				if ( jq(target).hasClass('next') )
					var page_number = Number( jq('div.pagination span.current').html() ) + 1;
				else if ( jq(target).hasClass('prev') )
					var page_number = Number( jq('div.pagination span.current').html() ) - 1;
				else
					var page_number = Number( jq(target).html() );
	
				bp_filter_request( object, jq.cookie('bp-' + object + '-filter'), jq.cookie('bp-' + object + '-scope'), 'div.' + object, search_terms, page_number, jq.cookie('bp-' + object + '-extras') );
	
				return false;
			}
	
		});

				$bpPluginTitle = jQuery('#content .padder h3:first-child').addClass('entry-title');
		$titleBtnLink = $bpPluginTitle.children('a');

		if ($titleBtnLink.hasClass('button')) {
			$titleButtons = jQuery('<div class="titleButtons"/>').html('&nbsp; <span class="sep">|</span> &nbsp;');
			$bpPluginTitle.after($titleButtons).addClass('titleHasButtons');
			$titleButtons.append($titleBtnLink.addClass('boxLink'));
		}

				jQuery('.dir-form').addClass('clearfix');

		</script>
<script src="https://www.fabafterfifty.co.uk/wp-content/themes/parallelus-salutation/assets/js/onLoad.js"></script>


</body>
</html>